Добро пожаловать на форум, Гость!
Войдите или зарегистрируйтесь!
Имя пользователя:   Пароль:  
Запомнить меня 




Начать новую тему Ответить на тему   [ 1 сообщение ] 
Автор Сообщение
СообщениеДобавлено: 07 окт 2014, 16:30 
Злой чайник
Аватар пользователя
Статус: В сети

GeoIP: South Africa

Сообщений: 128

Зарегистрирован: 18 дек 2013, 23:10
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
ОС: FreeBSD
--------
Размещено: Сегодня, 13:25

В выпусках 4.0.14, 4.2.10, 4.4.5 и 4.5.5 системы для ведения базы данных ошибок, контроля за их исправлением и общего координирования процесса разработки BugZilla устранена опасная уязвимость (CVE-2014-1572), позволяющая поднять свои привилегии и получить доступ к закрытым группам. Теоретически аналогичные ошибки могут присутствовать и в других проектах на языке Perl, использующих модуль CGI.pm и заполняющих хэши неэкранированными значениями функции param.

Подробнее...


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ 1 сообщение ] 
   Похожие темы   Автор   Ответов   Просмотров   Последнее сообщение 
Перенесенная ^_^

в форуме Linux

root

3

38

02 мар 2010, 16:15

Gen1us2k Перейти к последнему сообщению

Нет новых непрочитанных сообщений в этой теме Terminator

в форуме Наши релизы

Raven

9

3218

28 май 2010, 19:32

ИМХО Перейти к последнему сообщению

Нет новых непрочитанных сообщений в этой теме Организация Call-Centr

в форуме Linux

Nikmor

1

3425

16 янв 2015, 15:44

Infernal Flame Перейти к последнему сообщению



Кто сейчас на форуме

Сейчас этот форум просматривают: Google, Yandex и гости: 22


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Собрано Raven. Русская поддержка phpBB
phpBB SEO