Добро пожаловать на форум, Гость!
Войдите или зарегистрируйтесь!
Имя пользователя:   Пароль:  
Запомнить меня 




Начать новую тему Ответить на тему   [ Сообщений: 17 ]  На страницу Пред.  
12
Автор Сообщение
СообщениеДобавлено: 04 июн 2017, 22:46 
Юзер
Аватар пользователя
Статус: Не в сети

GeoIP: Russian Federation

Сообщений: 2

Зарегистрирован: 04 июн 2017, 22:40
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
ОС: windows
Здравствуйте.Помогите диагностировать неисправность.Мать asus P5Q3 delux wi fi после старта через 5-7 сек вырубается. Планки оперативы очень горячие.


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 05 июн 2017, 09:44 
Бородатый сис
Аватар пользователя
Статус: Не в сети

GeoIP: Kyrgyzstan

Сообщений: 2902
Откуда: Из серверной
Зарегистрирован: 03 мар 2010, 15:12
Благодарил (а): 19 раз.
Поблагодарили: 122 раз.
ОС: RHEL 6.7
А если запустить без оперативки?


Я не злопамятный, я просто часто ковыряю логи
Изображение


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 05 июн 2017, 12:26 
Юзер
Аватар пользователя
Статус: Не в сети

GeoIP: Russian Federation

Сообщений: 2

Зарегистрирован: 04 июн 2017, 22:40
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
ОС: windows
без оперативки тоже самое.


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 21 июн 2017, 12:30 
Юзер
Аватар пользователя
Статус: Не в сети

GeoIP: Russian Federation

Сообщений: 1

Зарегистрирован: 21 июн 2017, 12:23
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
ОС: MSDOS
Доброго всем времени суток. У меня такая проблема, выручайте. Мать MSI H55M-P31 ни как не хочет включаться. Собрал стенд мать+проц+бп, замыкаю контакты PW_SW - ноль внимания, куллеры не крутятся, мышь и клава не горят. Блок 100% рабочий стоит на рабочем компе. Когда отсоединяешь доп. питание на проц, все-ровно не заводится. Если вставить все разъемы на свои места и одновременно замкнуть зеленый с черным на блоке. Куллеры начинают крутиться, клава и мышь загораются, но нет изображения. Как думаете что может с ней быть? Может быть КЗ на шине 3,3v?


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 25 авг 2017, 23:20 
Юзер
Аватар пользователя
Статус: Не в сети

GeoIP: International

Сообщений: 1

Зарегистрирован: 25 авг 2017, 22:57
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
ОС: windows 3.11
Здравия желаю! Подскажите, пожалуйста, возникла такая ситуация, что установленный водоблок на ASUS P8H67 материнке (а она находилась в горизонтальном положении), потёк и залил её водой. Всё высушил, протёр. Проверил мосфеты, выпаивал, вроде бы как целые. Запуск происходит следующим образом: без планки памяти при старте тройной писк (тире-точка-точка) и на ней горит DRAM LED красным, при установленной памяти же на ней горит DRAM LED красным уже без звука и не мигает пока не нажмешь на кнопку "mem ok" после автоматического перезапуска без звуков DRAM LED мигает красным. С новой планкой памяти всё точно также, брал магазине из запечатанной коробки! Питания на выходах с БП при этом вроде бы как в норме +3.3, +5, +12. Но картинки с видео карты нет после происшествия (видео карта проверена на другом ПК)
В чём дело? Куда копать? Биос или чипсет? За ранее благодарю!


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 20 окт 2017, 13:00 
Юзер
Аватар пользователя
Статус: Не в сети

GeoIP: Russian Federation

Сообщений: 2

Зарегистрирован: 20 окт 2017, 12:38
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
ОС: win7
доброго времени...крик души..во время игры перестала работать мышь юсб,и вообще отказались работать все входы юсб.переустановил винду,проблема осталась,как понимаю это не программный трабл.то есть входы не совсем не работают.индикатор мыши светится,в диспетчере задач мышь не определяется,внешний жесткий-тоже,хотя шумит и индикатор мигает.а вот флэшка определяется,но только после выключения-включения компа,либо после удаления контроллера юсб в диспетчере задач,и обновления конфигурации оборудования.
очень хочется понять проблему,может кто помочь?


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 20 окт 2017, 13:13 
Юзер
Аватар пользователя
Статус: Не в сети

GeoIP: Russian Federation

Сообщений: 2

Зарегистрирован: 20 окт 2017, 12:38
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
ОС: win7
забыл написать PC/2 грызун тоже не работает...


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 17 ]  На страницу Пред.  
12
   Похожие темы   Автор   Ответов   Просмотров   Последнее сообщение 
Перенесенная ^_^

в форуме Linux

root

3

38

02 мар 2010, 16:15

Gen1us2k Перейти к последнему сообщению

Нет новых непрочитанных сообщений в этой теме Опубликован пакетный менеджер GNU Guix 0.12 и дистрибутив...

в форуме Новости *nix

[Ботя]

0

396

23 дек 2016, 13:30

Гость Перейти к последнему сообщению

Нет новых непрочитанных сообщений в этой теме Компания Microsoft представила виртуальную файловую систе...

в форуме Новости *nix

[Ботя]

0

329

04 фев 2017, 03:30

Гость Перейти к последнему сообщению



Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Собрано Raven. Русская поддержка phpBB
phpBB SEO