Добро пожаловать на форум, Гость!
Войдите или зарегистрируйтесь!
Имя пользователя:   Пароль:  
Запомнить меня 




Начать новую тему Ответить на тему   [ 1 сообщение ] 
Автор Сообщение
СообщениеДобавлено: 09 ноя 2018, 02:30 
Злой чайник
Аватар пользователя
Статус: Не в сети

GeoIP: South Africa

Сообщений: 128

Зарегистрирован: 18 дек 2013, 23:10
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
ОС: FreeBSD
--------
Размещено: 52 минуты назад

Сформированы корректирующие обновления для всех поддерживаемых веток PostgreSQL: 11.1, 10.6, 9.6.11, 9.5.15, 9.4.20 и 9.3.25, в которых представлена порция исправлений ошибок. Выпуск обновлений для ветки 9.4 продлится до декабря 2019 г., 9.5 до января 2021 г., 9.6 - до сентября 2021 года, 10 - до октября 2022 года, 11 - до ноября 2023 года. Поддержка ветки 9.3 прекращена, 9.3.25 стал последним выпуском.

Подробнее...


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ 1 сообщение ] 
   Похожие темы   Автор   Ответов   Просмотров   Последнее сообщение 
Перенесенная ^_^

в форуме Linux

root

3

38

02 мар 2010, 16:15

Gen1us2k Перейти к последнему сообщению

Нет новых непрочитанных сообщений в этой теме Делимся коньками

в форуме Скриптинг

ИМХО

0

3435

29 сен 2014, 08:56

ИМХО Перейти к последнему сообщению

Нет новых непрочитанных сообщений в этой теме Организация Call-Centr

в форуме Linux

Nikmor

1

3425

16 янв 2015, 15:44

Infernal Flame Перейти к последнему сообщению



Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 14


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Собрано Raven. Русская поддержка phpBB
phpBB SEO